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The President’s thermal:

I’d like to start by wishing all our members and their families a happy, prosperous and, above all, a
healthy year ahead.

I think | can safely say that all those who went to Narromine Cup week had a great time. Similarly
those who went to the camp at Forbes enjoyed themselves and had some excellent flying. 1’d like to
congratulate everyone who achieved success at these events, and also all those who helped in whatever
way in making them memorable.

For those who were unable to participate, | hope that you will be able to take advantages of our other
camps later in the year.

Santa’s annual check;

I know that Christmas has come, and gone, but | thought that this story from Lydia was worth
publishing.

Santa Claus, like all pilots, gets regular visits from the Civil Aviation Safety Authority, and the
examiner arrived last week for the pre-Christmas flight check.

In preparation, Santa had the elves wash the sled and bathe all the reindeer.
He got his logbook out and made sure all his paperwork was in order.
He knew they would examine all his equipment and truly put his flying skills to the test.

The examiner arrived and walked slowly around the sled. He checked the reindeer harnesses, the
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landing gear, and even Rudolph's nose.

He painstakingly reviewed Santa's weight and balance calculations for the sled's enormous payload.
Finally, they were ready for the check-ride. Santa got in and fastened his seat belt and shoulder
harness and checked the compass.

Then the examiner hopped in carrying, to Santa's surprise, a shotgun. "What's that for!?" asked Santa
incredulously.

The examiner winked and said, "I'm not supposed to tell you this ahead of time," as he leaned over to
whisper in Santa's ear, "but you're gonna lose an engine on takeoff."

[Well, obviously Santa passed the test, as | received my Christmas presents on time. Ed]

Congratulations:

To the following members who attended Phil Endicott’s inaugural Daily Inspection course and
received their endorsement for metal aircraft:

Shaun Dunshea Martin Zoller John Stanford Kurt Rall

Roger Head Vasant Khilnani Brian Talbot (Sydney G.C.)

Peter Anderson completed the course but was unable to attend for the exam. He’ll do this later.

Also congratulations to:
Paul Milstead on making his first solo, to Steve Korbel on obtaining his A,B and C certificates and to
Roger Head on making his first flight of over an hour.

-and thanks:

Several members have commented on the way in which Geoff Croy lends a hand and gets stuck in to
whatever job is needing to be done, without any making any fuss. So on behalf of us all I’d like to say
thanks Geoff. It’s people like you that keep the club running.

Thanks also:

To David Head has been continuously on the tug roster for thirty two years. David has decided that it’s
time to give up being a rostered tuggie, though he hasn’t ruled out the possibility of helping out from
time to time. Apart from flying the tugs David was very active as a glider pilot through the 70s and
early 80s.

Welcome to the following new members:
Michael Delaney [ 5]

David Goulding [5] If you meet any of our new members out on the field, make sure that
Damien Ogden  [10] they are made welcome, and given whatever help and advice they may
Elliott Bohringer [ 5] require.

James Gray [ 5]

Bruce Ogden [10]
Neil Gearside [ 5]

Welcome back ;

to Paul Schlusser on rejoining the club.

The Narromine Cup:

You’ll have seen the fairly brief write up, but plenty of pictures, in ‘Soaring Australia’ regarding to the
Narromine Cup, but how did our members fare?



As no one had written anything on the subject | phoned Brian Hayhow to have a chat about the four
days he’d spent there.

The weather on a couple of the days was overcast with weak thermals, but he had one good day and
one really good day, so no complaints. The sequence of events for Bryan was as follows;

Day 1. With Derek Ruddock in the DG. Outlanded 9 km from the field.

Day 2. Local flight in the Astir in weak conditions.

Day 3. The forecaster underestimated how the day would develop. Dave Boulter in his Mosquito and
Bill Pain in the Astir flew to Trangie, then along a cloud street to Forbes, finally returning to
Narromine — a distance of 322 kilometres. On the final leg Bryan and Derek in the DG were able to
dolphin along at about 120 knots. As it turned out it could have been a 500 kilometre day.

Day 4. Bryan was flying the Jantar, John was in the Mosquito, Bill in the Astir while Derek and Mike
were in the DG. They hoped for a 500 day, with plans for Coonamble, Tichborne and return to
Narromine, but it was a struggle to get started and they had to cut it short. However Bryan had
clocked up 288 kilometres, so it was certainly not a wasted day.

If someone else would like to let us know how they went at Narromine, please let us have something
for the next journal.

The Forbes Camp:

Our members are a very modest lot, so having received no news of the camp, | put out an e-mail
asking whether anyone had anything to report. Steve Korbel was the first to respond.

Woody,

I don't know if you heard about the storm we experienced on Tuesday last week which damaged the
wing walker of the DG. Basically after one less severe storm, we were sitting in the clubhouse and saw
huge roll clouds coming towards the airfield, 5 mins later there was one of the most severe storms |
have ever been in, we went over to the aircraft and tried to hold down the wing of the DG which had
come loose from it's tether (we were actually watching the weather on the internet, and no storm was
shown on the chart). Lessons learnt: We really needed more ropes and at less acute angles to the wing
(Hugh Sparrow picked up some new spikes for this purpose ), and also to watch the weather rather
than the computer! We then de-rigged all the gliders for the night (but the weather was fine after the
storm). As mentioned, the aluminium strut on the wing walker was bent, and will need repairs.

Of more importance, | had a great flight with Udo Bauermann of 238km in the DG (my first
successful x-country ), and also got my A, B, and C certificates completed (unfortunately I couldn't
stay for the extra day to attempt my Silver C ). Kevin Wilson and John Jurotte successfully outlanded
on the same day whilst attempting a task of around 300km.

Also, could you mention that the camp was well run, and a great experience for myself. The newer
pilots (ie myself ) really appreciate all of the help and advice given at camps. In particular Martin Feeg
gave several briefings on meteorology and thermalling techniques, and Phil Endicott also

expounded on the finer points of meteorology.

Steve

Congratulations Steve on you’re A,B and C certificates,

Neil Cocks also replied as follows:

Hi Woody, Hope U had a great Xmas and NY.

I went up to Forbes for 4 days. Must say it was it was quiet and not a great deal to report. Apart from
violent storms threatening to annihilate our entire fleet, all the loggers being jinxed by some
inexplicable and unknown power, and also apart from John and Bryan doing a 500km in the nude (that
can’t have been a pretty sight! - Ed) it was all rather ordinary, but we had a fun few days.



OK I was only joking. JJ and BH were adequately clothed (well that’s a relief! ).

Finally, Bryan Hayhow gave me his perspective on the camp at Forbes:

| was at the camp during the first week and the third, and the following is an account of my
flights.
First week - Initially very strong southerly winds & unseasonably cold (I’m talking jackets at 10am)

28.12.04 DGI With Andrew Rickard — West Wyalong, Temora, 279 km 8000’ 15kt Southerly

This was a much better day than it appeared at first,with well defined streets and consistent lift. We
made a slow into-wind leg to WW and crosswind leg to Temora, then an incredibly fast final glide of
110km home downwind. We took 4 hours for the task, but Martin blitzed us in 2hrs 20 mins.

29.12.041ZU Tomingley, Eubalong, West Wyalong 575km attempt 7000 12kt Southerly.

My first attempt at 500km, a bit ambitious, but | was egged on by Martin. The day was quite difficult
going, blue with very narrow core lift. Was nearly down at Peak Hill early on, but managed to wait
until just NW of Condoblin in order to maximise the retrieve (120km v flight of 217km). John Jurotte
did well to turn back at that point and get home, for a flight of over 300km.

30.12.04DGI With Martin Feeg O&R to Alectown West 110km 4500 12kt Southerly

A bit of fun with Von Richthofen urging me on from the back on a difficult blue day while racing JJ &
Andrew. Comments like “you’re not in a hang glider now” while not allowing me to deviate through
90 deg toward a climbing glider 5km away (we were at 2500 AGL). It made me realise there is still a
lot to learn about having the confidence to push on.

Third Week — Start of the best period with stronger lift and higher bases
08.01.051ZU Narromine, Temora 510km 9200’ 10kt South Easterly

Straight forward run to Narromine and back to east of Parkes on the Herveys. Good lift and clouds,
got bogged down once turning SW off the range over the flat country to Temora and lost a lot of time.
Turned Temora late at 5.30pm and then stayed high and drifted home. JJ flew well to beat me by an
hour and a quarter. Disappointment came later when the logger had failed. Not as disappointed as
Hugh Sparrow though, who attempted 322km in WVJ and flew 316 km, landing 2 paddocks short of
the strip, in sight of all those on the Aero Club verandah!

09.01.05DGI With Mike Bow Wellington, Cowra, Young, 463km 9500° 5kt Easterly

Don’t listen to the weatherman who was very down in the morning. Stunning day where we under-
called it severely and decided to go East for a look. On the run south from Wellington to Cowra, we all
thought the same thing as we contemplated the streets heading to the coast, it’s only 260km to Camden
it would be easy... A pact was formed at days end to do it one day...and then Graeme Leonard burst
our bubble by saying it had been done years ago in an Astir!

10.01.051ZU Narromine, Young, 469km 9500’ 10kt South Easterly

Late and difficult start to the day (blue also), and had to tip-toe early up to Narromine and back to
Parkes when the Cu’s exploded. Turned into a ripper with huge streets and a lot of fun. Should have
extended it to 500km... JJ killed me by an hour again! Am lacking in consistency and keep getting
impatient & digging myself into holes.

It was a great camp with good team work on the ground and even better pair flying to inspire me.
Lot’s of fun & a great deal learned. Just need to get the efficiency up now so that | can extend the
distances even further.



You want to declare WHAT??

Martin expresses doubt over the
wisdom of the declared task!

National Club Class at Waikerie

Three of our members competed and all acquitted themselves well. Tom Gilbert came 9", Martin
Feeg 11" and Ken Horlock 30™ out of a field of over fifty.

The full results can be seen at www.waikerieglidingclub.com.au.

Incidentally, while at Waikerie Martin logged his 1,000" flying hour.

Australia Day. Where was everybody?

Tuesday was such a miserable day that | delayed my weekly trip to Camden to Wednesday - Australia
Day. It came as a surprise to find how few people were there. The day started with cloud base about
2800 feet, but, surprisingly, there were plenty of thermals around. It lifted during the day and by
afternoon cloud base was over 5,000 feet, and the thermals had got even better.

Roger Head had a flight of 1 hour 33 minutes with Don Palmer, and later flew ZAY solo for 1 hour
23, his first flight of more than an hour. Could have been longer, but the glider was needed as we had
a few AEFs to do. Jim Gothard had a DG conversion flight lasting 1 hour 27, which was also curtailed
as there were others waiting. Geoff Croy flew the Astir for 2 hours, and there were several other good
flights. But Russ Davidson eclipsed every one else. He was airborne in the Jantar at 11.02 and when |
left at 5.30 he was still flying. | presume he landed before sundown!

On a really good 5 hour day, the Junior sat in the hangar unused!

Roger Head looks
suitably happy after his
1 hr 23 minute solo.




Jim Gothard, after his DG
conversion flight.

Log books are available from the GFA sales department:

A couple of the New Member kits have been found to be lacking a log book. It seems probable that
someone whose log book has been filled, or lost, has helped themselves, so Jason asked me to remind
members that replacement books are available directly from GFA.

Another new tyre pump:
Our tyre pumps seem to have a fairly short life, so another good quality electric pump has just been
purchased. Please take care of it.

Tow ropes re-visited.

In the March-April 2001 Journal Peter Chegwidden wrote an excellent article on tow ropes. | followed
this with a quiz question on why we have two weak links in the September —October 2003 Journal.
This was based on information 1’d obtained from Tost, the manufacturers of the links we use. (There
should be bound copies of the 2000 to 2004, and also the 2003 Journals in the pie cart). Might be
worth re-reading as | spoke to someone recently who was unaware of the purpose of having two links.

The weak links on our tow ropes are, as you know, fitted at the tug end. However, having had the
rather alarming experience of a rope break, and then being confronted with the problem of where to
drop the rope, which was now dangling from the glider, | wondered why we didn’t fit the weak link at
the glider end. In that case if the link broke the tug would still have the rope and there’d be no risk of
it damaging the glider. Also there wouldn’t be the danger of dropping the rope onto someone on the
ground.

There had to be a good reason for the present arrangement, so | made some enquiries.

The answer was very simple. Don’t know why | needed to ask! There are two functions for the weak
link. One is to protect the glider from overload. Each glider has a specified maximum “weak link
rating” and should not be launched with a weak link of a higher rating, as in certain circumstances the
glider's structure could be loaded beyond its design limits. The other function is to protect the tug from
overload. In order to protect the tug the weak link must be located at the tug end of the rope as the risk



of overload is not only due to the loads that can be produced by a glider on tow, but also in other ways
such as the rope being tangled around objects like trees and fences when landing.

[1 now recall that some time ago we had a weak link break due to the rope snagging the fence as the
tug landed. Ed]

Whenever the tug weak link requirement is lower than that of the glider (which is often the case) the
weak link needs to be located at the tug end. This will protect both aircraft from overload (the
glider should only ever run the risk of being overloaded by a pull from the tug).

Even if the glider has a higher weak link rating, putting an additional stronger link at the glider end
would serve no purpose as the tug one would let go first.

However, if the glider’s weak link requirement is lower than the tug’s there should be two weak
links fitted, one for the tug at the tug end, and a lower-rated one for the glider at the glider end.

Depending on the glider types being launched some clubs elect to operate with two weak links in the
rope, with the one at the glider end being lower rated than the one at the tug end, even if it is under-
rated for the glider. In the event of a rope break during a launch the weaker link at the glider end will
normally fail. The rope will remain with the tug, which will still have the protection of the other weak
link when it lands.

However, if a club operates heavy two-seaters (eg the DG 1000) this may not be a viable option as the
increased probability of rope breaks due to the weaker link being overloaded could create a

higher safety risk than dealing with rope breaks occurring at the tug end.

Weak links tend to suffer damage due to careless handling, being run over on the ground, and also
impact damage when dropped from the tug as it goes for re-fuelling. Protective sleeves can be used to
minimise such damage, and this is something which is under investigation for our tow ropes.

But what if the rope develop a bow, or breaks?

| asked a few of our members what they would do if a substantial bow developed in the rope, and also
what they would do if a rope break occurred. Although most were pretty clear as to the safest
procedures there were one or two who weren’t sure.

Let’s just review the situation. As soon as a bow develops the tension goes out of the rope. A moment
later the rope will tighten suddenly, and if the bow was sufficient the load resulting from this may
cause the weak link to break.

I have heard a couple of different methods of dealing with a bow in the rope, but the way | was taught
was, without delay, yaw the glider away from the tug, keeping the wings level. This will partially
remove the bow, then as the rope tightens the pull will cause the nose to swing back into line
simultaneously taking out the remainder of the bow. As a result the rope doesn’t snatch to the same
degree and there’s less chance of a break. | would suggest that anyone who has any doubts on this
subject should have a word with an instructor.

Equally important is what to do with the rope if it does break, and again it would be advisable to
discuss the possibilities with an instructor. You’ll probably never have a rope break, but they do
happen (we had one this week) so it’s as well to be prepared.

What I learned from Bruce Taylor

By Dave Boulter

[Bruce, the National Coach, gave a couple of very informative talks during Narromine Cup week, and
below are my loosely recorded notes on some of the main points which | gleaned from these talks].

The call came across the radio: “ I’ve found the laminar Bruce!.” It was Friday 26" November 2004. |
think that was followed by a humber of pilots finding the laminar as well that day. To see what this
means read on later.



Flying inter-thermal. This is now done is using Block Speeds. What this means is that we don’t do
pull-ups anymore. The aim is to keep momentum up, pushing and pulling has been proven now to be
inefficient.

Make up a table for the gliders you fly for the block speeds associated with various climb
rates.

For climb rates look at what you are seeing on your averager and divide by two (to get a
realistic average).

Make decisions to divert way ahead of time, don’t divert to another cloud close by. Plan ahead
at least 10kms, or more.

When feeling for thermals fly around 60-70knots and pay attention to the feel of the wings. At
slower speeds the gusts etc upset the wings and can give you a misleading feel.

Only fly around the 50kts mark when climbing.

Don’t use high McCready settings for final glides, something like 4kts should be a maximum.
Thermal construction:

o0 Have a look at diagrams in the Maurie Bradney books on Flying Further and Faster,
which is available from GFA

o A thermal has areas of sink around it, then a disturbed shear zone, then a
laminar/smooth core. If you fly straight through the thermal you will encounter more
shear and then sink on the other side. It’s the laminar core you are looking for.

0 Be more selective about the thermals you take. Don’t simply latch on to every thermal
you find.

o Gliding down to 2/3 of the convection band is a good guide when looking for a top up.

0 Be patient flying upwind, you will be travelling through a longer zone of sink and
longer zone of shear. You will be tempted to turn too quickly and may not make it to
the smooth laminar zone.

o If you have lost the thermal turn up wind.

0 When leaving a thermal it is best to try and leave cross-wind as you would not fly
through the larger zone of sink that is most likely down wind.

0 When down lower and looking for a thermal, fly downwind, you will cover more
ground and come across more thermals. Use the various trigger points that you would
know are working for that day.

0 Turn your audio-vario down a bit and “hear” the glider.

[I’m sure that all you would-be cross-country and racing pilots will find Dave’s notes interesting. If
there are any points which are not clear to you, discuss them with Dave or one of our other
acknowledged cross-country pilots. Ed]

Task Planning using ‘See You”

By Dave Boulter

The club has bought a copy of the ‘See You’ computer program and this can be used for task planning
in conjunction with the clubs newly purchased Colibri data loggers. Basically for a badge flight, if you
would like to do one, you need to declare the task in the Colibri. This document tells you how to do

this.

Task Planning with ‘See You'

NN E

Double Click or use Open to start the See You program

Click Edit -> Tasks

This either shows you a map or a list of tasks

Left click one of the tasks in the task list

Right click on this selected task and select View-> List

Right Click again on the selected task and choose Add Task

In the Name box next to the Start Row, click in the box and it will turn blue.

Now click on the right hand most side of this box and it will appear like an arrow pointing
down



9. This is a pulldown and you can then pulldown and select a start point for the task

10. Do this for the rest of your task till you have it entered as a list

11. Once you have finished select the task in the list with left mouse and then do a right click

12. Select View-> Map

13. This will show you a map of the task.

14. use left mouse to click and select an area around you first turn point, Click and drag to you get
to the opposite side corner of a square around the turnpoint

15. This opens up a closer view of the turnpoint so you can see exactly if it is a silo or airfield that
you are turning.

16. Do the above for all your start, turnpoints and finish points.

Up[oac[mg the Task and Turnpoints to the Colibri

Connect the Colibri to the computer via the serial port cable and plug the battery pack in to
power point.
2. Go to Tools-> Pilots and make sure you are a pilot entered in the pilot list. Use the Add button
to add yourself
Click File-> Connection Wizard
make sure device Type is Colibri and connection is AUTO and speed 19200
In Actions box unclick all options selected and select Upload waypoints and tasks and select
Upload Tasks
Click Next and select upload from database
A list of waypoints is shown click Next
A list of tasks is shown use left mouse to select the task you are flying and want to upload
Click Next and the waypoints and task will upload
0. The program will then allow you to choose the pilot. Click on the Pilots button and a box will
come up with list of pilots. Select yourself and you will be uploaded into the Colibri.

gk w
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Checkinyg it is done

1. Turn off the power pack so Colibri is turned off

2. Turn on power again and watch the display

3. After a short time you should see the serial number of the unit and your name entered in.

4. Next on the Colibri click the right arrow two times till you see the tasks screen. The first point
should be you Takeoff point, then click down arrow

5. the next point will be your start point, click down arrow again

6. the next point will be the first turnpoint, continue this till you get to the finish and landing
points. These should match your selection made in See You.

For help please talk to one of your instructors or call Dave Boulter (0418 474 636)

300 km in a Swallow:

I came across an interesting little item in the UK Sailplane & Gliding. It was about a Slingsby
Swallow, a 13 metre glider which first appeared in 1957, that had spent several years suspended from
the ceiling of a museum.

A group of vintage glider enthusiasts from Lasham restored it to flying condition, the only change
from the very basic instruments which it had originally was an electric vario. Since restoration it has
made a number of cross-country flights in the UK, most notably one of 300 kilometres.

The timber and fabric Swallow was the mainstay of many clubs in the 1960s. It was easy to fly, docile
to handle in the air, and with an empty weight of 192 kg it was easy to handle on the ground. The
Swallow had a best glide ratio of 26:1 at 42 knots, which compares rather unfavourably with the
Junior’s 35:1 at 43 knots, and at higher speeds the comparison is even more unfavourable, so a 300 km
flight in this machine is quite an achievement.
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Slingsby Swallow at Lasham.
The higher performance 15 m. Slingsby
Skylark 2 is in the background.
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